蓬莱の猫

好き勝手書くだけだよん

最新OSに対応してません

アプリが真っ暗ー。起動しないねえ。

android7.0に対応してないんだろうなー

なんか昔のハードが違うからゲームが遊べない、ってやつを現代風にアレンジしたような体験だな。

OSが古いのにしか対応してなくて新しいのだと遊べない現象。

いちいち古いのを用意するほどでもないからね。大抵そのまま忘れ去られる。